Dzisiaj jest 19 cze 2024, 13:55


[1,6 TDI 105KM] Muzyka w aucie gra na różnych poziomach

Moderatorzy: rafaello, BRUNO55

Regulamin forum Problemy, usterki dotyczące Volkswagen Golf MK6.

Bezwzględnie należy przestrzegać poniższych zasad:
  1. Pojedynczy wątek może dotyczyć dokładnie jednego problemu/usterki (nie rozwiązujemy wielu problemów w jednym temacie).
  2. Pytania, porady, sugestie nie związane z tematyką problemu umieszczaj w osobnym temacie właściwego działu (nie dyskutujemy na tematy poboczne w ramach danego tematu).
  3. W przypadku samodzielnego rozwiązania opisanego problemu, opisz sposób jego rozwiązanie wraz z przyczyną jego powstania (o ile jest ci znana).
  4. W ramach nowego tematu zastosuj jeden z dostępnych prefixów - precyzujący model w którym wykryto problem lub którego opisana usterka dotyczy.
  5. Tak tytułuj opis swojego problemu aby identyfikował opisywaną w nim treść. Zabrania się używania wyrazów "Problem", "Usterka", "Pomocy" w tytule wątku - to jest oczywiste!

Pamiętaj:
  • Przed założeniem nowego tematu, sprawdź (przy pomocy funkcji Szukaj) czy istnieje wątek opisujący analogiczny problem, a jeżeli istnieje to kontynuuj w nim dyskusję.
  • Szczegółowo opisz swój problem/usterkę (nie pomijaj żadnych informacji) - im więcej szczegółów, tym większe szanse na jego pozytywne i szybkie rozwiązanie.
  • Problemy/Usterki dotyczące Golf 7 znajdują się w dziale MK7
  • Jeżeli otrzymasz odpowiedź, poradę na opisany problem - odwdzięcz się przyznaniem pochwały. Tu przeczytasz jak przyznać pochwałę
  • Równolegle obowiązują wszystkie zasady opisane w ramach Regulaminu forum
  • Autor
  • Wiadomość
Offline

bodzio3247

Niemowa

  • Posty: 1
  • Rejestracja: 08 maja 2024, 07:41
  • Online: 46m 57s
  • Auto: VW Golf 6 variant
  • Silnik: 1.6 TDI
  • Lokalizacja: Zielona Góra

Muzyka w aucie gra na różnych poziomach

Post08 maja 2024, 07:56

Witam. Zauważyłem ostatnio w aucie, że z nieznanych przyczyn głośniki w aucie raz grają świetnie (mocny bas rozchodzący się po całym aucie) a raz grają beznadziejnie (cicho, brak basu, słabsza jakość). Nie ma żadnej zależności pogodowej, temperaturowej, po prostu raz jak odpalam auto, to muzyka brzmi świetnie, a za drugim razem jest kaszana.
Głośniki się nie rozłączają, grają wszystkie, tylko po prostu o wiele gorzej, co któryś raz jak by dostawały z powrotem mocy i grały normalnie. Jakość i głośność, głębokość basu na prawdę drastycznie się zmienia w całym aucie.
Radio jest fabryczne.
Muzyki słucham na transmiterze fm przez bluetooth lub usb z gniazda zapalniczki.
Głośniki również są fabryczne.
Czy jest taka możliwość, że gdzieś nie jest dostarczana moc do głośników? Od czego zacząć?

EDIT1
Zrobiłem gniazdo aux, na kablu co prawda głośniki grają lepiej, ale na pewno nie jest to to, co pokazywały czasem nawet na transmiterze.

Wróć do Problemy / Usterki

Kto jest online

Użytkownicy przeglądający to forum: Bing [Bot] i 5 gości