Dzisiaj jest 21 lip 2024, 18:37


[2.0 TDI 110KM] Błąd temp i poziomu paliwa

Moderatorzy: rafaello, BRUNO55

Regulamin forum Problemy, usterki dotyczące Volkswagen Golf MK6.

Bezwzględnie należy przestrzegać poniższych zasad:
  1. Pojedynczy wątek może dotyczyć dokładnie jednego problemu/usterki (nie rozwiązujemy wielu problemów w jednym temacie).
  2. Pytania, porady, sugestie nie związane z tematyką problemu umieszczaj w osobnym temacie właściwego działu (nie dyskutujemy na tematy poboczne w ramach danego tematu).
  3. W przypadku samodzielnego rozwiązania opisanego problemu, opisz sposób jego rozwiązanie wraz z przyczyną jego powstania (o ile jest ci znana).
  4. W ramach nowego tematu zastosuj jeden z dostępnych prefixów - precyzujący model w którym wykryto problem lub którego opisana usterka dotyczy.
  5. Tak tytułuj opis swojego problemu aby identyfikował opisywaną w nim treść. Zabrania się używania wyrazów "Problem", "Usterka", "Pomocy" w tytule wątku - to jest oczywiste!

Pamiętaj:
  • Przed założeniem nowego tematu, sprawdź (przy pomocy funkcji Szukaj) czy istnieje wątek opisujący analogiczny problem, a jeżeli istnieje to kontynuuj w nim dyskusję.
  • Szczegółowo opisz swój problem/usterkę (nie pomijaj żadnych informacji) - im więcej szczegółów, tym większe szanse na jego pozytywne i szybkie rozwiązanie.
  • Problemy/Usterki dotyczące Golf 7 znajdują się w dziale MK7
  • Jeżeli otrzymasz odpowiedź, poradę na opisany problem - odwdzięcz się przyznaniem pochwały. Tu przeczytasz jak przyznać pochwałę
  • Równolegle obowiązują wszystkie zasady opisane w ramach Regulaminu forum
  • Autor
  • Wiadomość
Offline

Hajnel1987

Niemowa

  • Posty: 1
  • Rejestracja: 20 sie 2023, 10:06
  • Online: 18m 10s
  • Auto: Vw golf 6
  • Silnik: 2.0tdi 110km
  • Lokalizacja: Rybnik

Błąd temp i poziomu paliwa

Post20 sie 2023, 10:10

Witam. Jak już wcześniej pisałem to miałem problem z czujnikiem poziomu paliwa. Najciekawsze jest to że dwa czujniki popsuły się równocześnie czujnik poziomu paliwa i temperatury. Czujnik paliwa pokazuje brak paliwa a temperatury zew -15 stopni. Minęło kilka dni i te dwa czujniki zaczęły również równocześnie działać pokazywały wszystko tak jak powinno. Po przejechaniu 20 km i ponownym uruchomieniu silnika znów równocześnie zaczęły pokazywać błędne informacje. Najciekawsze jest to że dzieję się to równocześnie a według mnie to te czujniki są niezależne od siebie. Brak pomysłu co dalej. Czujnik temperatury wymieniony na nowy i dalej -15stopni. Czujnik paliwa za wysoka rezystancja.

Wróć do Problemy / Usterki

Kto jest online

Użytkownicy przeglądający to forum: Google Adsense [Bot] i 3 gości