Dzisiaj jest 30 lis 2020, 15:43


[1.4 TSI 140PS] Golf VII odcina moc krótko po uruchomieniu

Moderator: flo

Regulamin forum Problemy, usterki dotyczące Volkswagen Golf MK7.

Bezwzględnie należy przestrzegać poniższych zasad:
  1. Pojedynczy wątek może dotyczyć dokładnie jednego problemu/usterki (nie rozwiązujemy wielu problemów w jednym temacie).
  2. Pytania, porady, sugestie nie związane z tematyką problemu umieszczaj w osobnym temacie właściwego działu (nie dyskutujemy na tematy poboczne w ramach danego tematu).
  3. W przypadku samodzielnego rozwiązania opisanego problemu, opisz sposób jego rozwiązanie wraz z przyczyną jego powstania (o ile jest ci znana).
  4. W ramach nowego tematu zastosuj jeden z dostępnych prefixów - precyzujący model w którym wykryto problem lub którego opisana usterka dotyczy.
  5. Tak tytułuj opis swojego problemu aby identyfikował opisywaną w nim treść. Zabrania się używania wyrazów "Problem", "Usterka", "Pomocy" w tytule wątku - to jest oczywiste!

Pamiętaj:
  • Przed założeniem nowego tematu, sprawdź (przy pomocy funkcji Szukaj) czy istnieje wątek opisujący analogiczny problem, a jeżeli istnieje to kontynuuj w nim dyskusję.
  • Szczegółowo opisz swój problem/usterkę (nie pomijaj żadnych informacji) - im więcej szczegółów tym większe szanse na jego pozytywne i szybkie rozwiązanie.
  • Problemy/Usterki dotyczące Golf 6 znajdują się w dziale MK6
  • Jeżeli otrzymasz odpowiedź, poradę na opisany problem - odwdzięcz się przyznaniem pochwały. Tu przeczytasz jak przyznać pochwałę
  • Równolegle obowiązują wszystkie zasady opisane w ramach Regulaminu forum
  • Autor
  • Wiadomość
Offline

maciekg22

Nowicjusz

  • Posty: 2
  • Rejestracja: 17 lis 2020, 10:53
  • Online: 4m 8s
  • Auto: VW Golf VII
  • Silnik: 1.4 TSI 140KM
  • Lokalizacja: Warszawa

Golf VII odcina moc krótko po uruchomieniu

Post17 lis 2020, 10:57

Dzień dobry,
mam problem z golfem i szukam pomocy. Po odpaleniu auta i przejechaniu paru kilometrów wyświetla się komunikat "naciśnij pedał hamulca", a pedał gazu przestaje działać. Zatrzymuję się, uruchamiam auto ponownie, jadę dalej i jest już ok. Czy ktoś może miał taki problem? Może znacie rozwiązanie? Nie wiem czy jechać z tym do mechanika czy to może jest jakaś błahostka.

Jestem totalnym laikiem i jestem pierwszy raz na tym forum, proszę więc o wyrozumiałość jeśli nie napisałem czegoś istotnego.

Auto to Golf VII Variant 1.4 TSI Highline BMT DSG, z grudnia 2014, 140KM

Będę wdzięczny za wskazówki
Pozdrawiam
Offline
Awatar użytkownika

mr-fix

Sympatyk

  • Posty: 98
  • Rejestracja: 14 kwie 2020, 15:34
  • Online: 3d 4h 46m 29s
  • Pochwały: 15
  • Auto: VW Golf MK7
  • Silnik: 2.0TDI CRLB
  • Lokalizacja: Śląsk

Re: Golf VII odcina moc krótko po uruchomieniu

Post17 lis 2020, 14:59

Obstawiam uszkodzony czujnik hamulca nad pedałem hamulca.
Ale szybciej i pewniej będzie podpiąć komputer diagnostyczny niż strzelać i wymieniać być może sprawne elementy.
Offline

Tomasz_W-wa

Stały Bywalec

  • Posty: 355
  • Rejestracja: 04 cze 2019, 16:42
  • Online: 8d 4h 8m 52s
  • Pochwały: 33
  • Auto: VW Golf 7 Variant
  • Silnik: CLHA
  • Lokalizacja: Warszawa

Re: Golf VII odcina moc krótko po uruchomieniu

Post17 lis 2020, 16:33

Cześć
Jesteś z Wawy jak chcesz to podskocz do mnie to podłączymy kompa i zobaczymy co wypluje w kompie.
Pozdrawiam
Tomasz_W-wa
Offline

maciekg22

Nowicjusz

  • Posty: 2
  • Rejestracja: 17 lis 2020, 10:53
  • Online: 4m 8s
  • Auto: VW Golf VII
  • Silnik: 1.4 TSI 140KM
  • Lokalizacja: Warszawa

Re: Golf VII odcina moc krótko po uruchomieniu

Post17 lis 2020, 22:16

Ok, dziękuję za sugestię, poszukam miejsca gdzie mogę go pod komputer podpiąć.
Tomasz_wawa chętnie bym tak zrobił, ale na najbliższy miesiąc wyjechałem pod Zakopane, muszę tą sprawę tutaj rozwiązać.

Pozdrowienia

Wróć do Problemy / Usterki

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości