Dzisiaj jest 20 lip 2024, 10:31


[1,6 TDI 105PS] Brak mocy

Moderator: flo

Regulamin forum Problemy, usterki dotyczące Volkswagen Golf MK7.

Bezwzględnie należy przestrzegać poniższych zasad:
  1. Pojedynczy wątek może dotyczyć dokładnie jednego problemu/usterki (nie rozwiązujemy wielu problemów w jednym temacie).
  2. Pytania, porady, sugestie nie związane z tematyką problemu umieszczaj w osobnym temacie właściwego działu (nie dyskutujemy na tematy poboczne w ramach danego tematu).
  3. W przypadku samodzielnego rozwiązania opisanego problemu, opisz sposób jego rozwiązanie wraz z przyczyną jego powstania (o ile jest ci znana).
  4. W ramach nowego tematu zastosuj jeden z dostępnych prefixów - precyzujący model w którym wykryto problem lub którego opisana usterka dotyczy.
  5. Tak tytułuj opis swojego problemu aby identyfikował opisywaną w nim treść. Zabrania się używania wyrazów "Problem", "Usterka", "Pomocy" w tytule wątku - to jest oczywiste!

Pamiętaj:
  • Przed założeniem nowego tematu, sprawdź (przy pomocy funkcji Szukaj) czy istnieje wątek opisujący analogiczny problem, a jeżeli istnieje to kontynuuj w nim dyskusję.
  • Szczegółowo opisz swój problem/usterkę (nie pomijaj żadnych informacji) - im więcej szczegółów tym większe szanse na jego pozytywne i szybkie rozwiązanie.
  • Problemy/Usterki dotyczące Golf 6 znajdują się w dziale MK6
  • Jeżeli otrzymasz odpowiedź, poradę na opisany problem - odwdzięcz się przyznaniem pochwały. Tu przeczytasz jak przyznać pochwałę
  • Równolegle obowiązują wszystkie zasady opisane w ramach Regulaminu forum
  • Autor
  • Wiadomość
Offline

Raffi1881

Nowicjusz

  • Posty: 3
  • Rejestracja: 27 cze 2024, 11:23
  • Online: 55m 3s
  • Auto: Golf 7
  • Silnik: 1.6 Tdi
  • Lokalizacja: Pomorskie

Brak mocy

Post27 cze 2024, 11:50

Witam wszystkich serdecznie.

Jestem posiadaczem Volkswagen Golf 7 z silnikiem 1.6tdi o mocy 105 km z manualną skrzynią biegów.
Od kiedy zakupiłem auto zaczął się problem z mocą auta, ja wiem że to tylko 105 km🤭 w serii ale chyba to jakoś powinno się zbierać.🙂
Mój problem z Golf-em polega na tym iż przy rozpędzaniu auta na 1,2,3 i jeszcze 4 biegu jest ok ale jak już włożę 5 to gaz praktycznie nie reaguje i nie mogę pojechać więcej jak 115-130 km/h auto nawet traci prędkość.
Czasem jest tak że łapie tak jakby chciał ciągnąć, ale traci moc jakby coś go blokowało.🤔
Wymieniłem EGR ale dalej jest to samo. Dodam jeszcze, że po złapaniu temperatury 90⁰ auto dostaje obroty powyżej 1000 na co mechanik powiedział że wygląda to tak jakby on chciał wypalić DPF, ale jak sprawdzaliśmy jest to nieuzasadnione gdyż jest czysty.
Błąd jaki pokazuje to od EGR i brzmi: zbyt mały przepływ spalin.
Podczas jazdy i testach na VCDS pokazuje zawór ciągle otwarty 100%.
Czy ktoś może nasunąć jakiś pomysł co to może być? Czy zapchane są jakieś kanały dolotowe?🤔
Wg mechanika u którego byłem na kompie twierdzi że turbo, wtryski są ok. Ale niektóre dane jakoś się rozjeżdżają. Powiedział, że może trzeba wgrać nowy system do sterownika, ale nie gwarantuje że będzie ok.
Tylko moja osobista myśl jest taka, że skoro błąd pokazuje zbyt mały przepływ spalin to może to świadczyć o zapchanym którymś dolocie.
Ale to tylko moja myśl, a ja się nie znam na mechanice. 😔
Bardzo proszę o jakąś wskazówkę.

Pozdrawiam 🙂

Wróć do Problemy / Usterki

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości