Dzisiaj jest 27 sty 2022, 23:59


[2.0 TDI 110KM] Palace się 3 diody abs esp i czerwony wykrzyknik - pomoc

Moderatorzy: rafaello, BRUNO55

Regulamin forum Problemy, usterki dotyczące Volkswagen Golf MK6.

Bezwzględnie należy przestrzegać poniższych zasad:
  1. Pojedynczy wątek może dotyczyć dokładnie jednego problemu/usterki (nie rozwiązujemy wielu problemów w jednym temacie).
  2. Pytania, porady, sugestie nie związane z tematyką problemu umieszczaj w osobnym temacie właściwego działu (nie dyskutujemy na tematy poboczne w ramach danego tematu).
  3. W przypadku samodzielnego rozwiązania opisanego problemu, opisz sposób jego rozwiązanie wraz z przyczyną jego powstania (o ile jest ci znana).
  4. W ramach nowego tematu zastosuj jeden z dostępnych prefixów - precyzujący model w którym wykryto problem lub którego opisana usterka dotyczy.
  5. Tak tytułuj opis swojego problemu aby identyfikował opisywaną w nim treść. Zabrania się używania wyrazów "Problem", "Usterka", "Pomocy" w tytule wątku - to jest oczywiste!

Pamiętaj:
  • Przed założeniem nowego tematu, sprawdź (przy pomocy funkcji Szukaj) czy istnieje wątek opisujący analogiczny problem, a jeżeli istnieje to kontynuuj w nim dyskusję.
  • Szczegółowo opisz swój problem/usterkę (nie pomijaj żadnych informacji) - im więcej szczegółów, tym większe szanse na jego pozytywne i szybkie rozwiązanie.
  • Problemy/Usterki dotyczące Golf 7 znajdują się w dziale MK7
  • Jeżeli otrzymasz odpowiedź, poradę na opisany problem - odwdzięcz się przyznaniem pochwały. Tu przeczytasz jak przyznać pochwałę
  • Równolegle obowiązują wszystkie zasady opisane w ramach Regulaminu forum
  • Autor
  • Wiadomość
Offline

selekcjoner0

Nowicjusz

  • Posty: 4
  • Rejestracja: 07 cze 2018, 16:43
  • Online: 2h 23m 18s
  • Auto: VW Golf 6
  • Silnik: CBDC
  • Lokalizacja: Wlkp

Palace się 3 diody abs esp i czerwony wykrzyknik - pomoc

Post31 gru 2021, 21:27

Witam ostatnio dotarłem na akcje serwisową dot. Modułu abs. Nie wgrano mi oprogramowania z uwagi na wykrycie błędów w module abs. Co dziwne gdy jeżdżę na codzień nic się nie pali. 3 diody zapalają się w momencie gwałtownego hamowania na śniegu/lodzie i wtedy rozłączy abs esp. Kolejna dziwna sprawa że te diody nie zapalają się gdy hamuje na mokrej nawierzchni np podczas deszczu wtedy abs działa dobrze:/ tak jakby miało to związek z temperaturą zewnętrzną… ktoś ma jakiś pomysł czy to uszkodzona pompa abs czy coś innego?

Wróć do Problemy / Usterki

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości