Dzisiaj jest 24 kwie 2019, 05:01


[1,6 TDI 105KM] 1.6 TDI Bluemotion brak mocy oraz brak błędów

Moderatorzy: ryba113, BRUNO55, rafaello

Regulamin forum Problemy, usterki dotyczące Volkswagen Golf MK6.

Bezwzględnie należy przestrzegać poniższych zasad:
  1. Pojedynczy wątek może dotyczyć dokładnie jednego problemu/usterki (nie rozwiązujemy wielu problemów w jednym temacie).
  2. Pytania, porady, sugestie nie związane z tematyką problemu umieszczaj w osobnym temacie właściwego działu (nie dyskutujemy na tematy poboczne w ramach danego tematu).
  3. W przypadku samodzielnego rozwiązania opisanego problemu, opisz sposób jego rozwiązanie wraz z przyczyną jego powstania (o ile jest ci znana).
  4. W ramach nowego tematu zastosuj jeden z dostępnych prefixów - precyzujący model w którym wykryto problem lub którego opisana usterka dotyczy.
  5. Tak tytułuj opis swojego problemu aby identyfikował opisywaną w nim treść. Zabrania się używania wyrazów "Problem", "Usterka", "Pomocy" w tytule wątku - to jest oczywiste!

Pamiętaj:
  • Przed założeniem nowego tematu, sprawdź (przy pomocy funkcji Szukaj) czy istnieje wątek opisujący analogiczny problem, a jeżeli istnieje to kontynuuj w nim dyskusję.
  • Szczegółowo opisz swój problem/usterkę (nie pomijaj żadnych informacji) - im więcej szczegółów, tym większe szanse na jego pozytywne i szybkie rozwiązanie.
  • Problemy/Usterki dotyczące Golf 7 znajdują się w dziale MK7
  • Jeżeli otrzymasz odpowiedź, poradę na opisany problem - odwdzięcz się przyznaniem pochwały. Tu przeczytasz jak przyznać pochwałę
  • Równolegle obowiązują wszystkie zasady opisane w ramach Regulaminu forum
  • Autor
  • Wiadomość
Offline

gamzaj

Nowicjusz

  • Posty: 2
  • Rejestracja: 13 kwie 2019, 17:29
  • Online: 45m 2s
  • Auto: VW Golf 6
  • Silnik: 1.6 TDI
  • Lokalizacja: Końskowola

1.6 TDI Bluemotion brak mocy oraz brak błędów

Post13 kwie 2019, 17:36

Witam. Kupiłem niedawno Mk6. Wczoraj po odpaleniu i ruszeniu poczułem,że samochód jedzie dużo słabiej. Silnik pracuje w pełnym zakresie obrotów. Pracuje równo i nie ma problemu z odpalaniem. Interfejs nie wykazał żadnych błędów. Dodam że jeżeli doda się gazu to podczas schodzenia z obrotów w okolicach filtra powietrza słychać jakby "upuszczanie powietrza ". Proszę o pomoc w rozwiązaniu tego problemu bo ja już nie mam pomysłu.
Offline
Awatar użytkownika

BRUNO55

Senior Moderator

  • Posty: 858
  • Rejestracja: 20 mar 2016, 08:15
  • Online: 37d 11h 1m 27s
  • Pochwały: 49
  • Auto: VW GOLF VI
  • Silnik: 1.4 16V CGGA
  • Lokalizacja: CRY

Re: 1.6 TDI Bluemotion brak mocy oraz brak błędów

Post14 kwie 2019, 07:31

gamzaj pisze:Witam. Kupiłem niedawno Mk6. Wczoraj po odpaleniu i ruszeniu poczułem,że samochód jedzie dużo słabiej. Silnik pracuje w pełnym zakresie obrotów. Pracuje równo i nie ma problemu z odpalaniem. Interfejs nie wykazał żadnych błędów. Dodam że jeżeli doda się gazu to podczas schodzenia z obrotów w okolicach filtra powietrza słychać jakby "upuszczanie powietrza ". Proszę o pomoc w rozwiązaniu tego problemu bo ja już nie mam pomysłu.

A jakie pomysły miałeś ? - bo skoro nic o tym nie napisałeś to raczej nic poza VCDS nie sprawdzałeś.. Czy sprawdzałeś wężyk od turbo i działanie gruszki turbo ? Czy sprawdzałeś rury od filtra powietrza przez intercooler i turbo do kolektora ssącego ? Brak błędów i jakieś syczenie daje informacje że z nimi jest coś nie tak. Odłącz wężyk od gruszki turbiny i zobacz jak się wtedy zachowuje silnik może zaworek trójdrożny się zacina. A jak się zachowuje wspomaganie hamulców ? - może przewód od pompy podciśnienia vacum ma dziurę lub sama pompa pada.
ObrazekObrazek
Alkohol niszczy skórę - głównie na kolanach i łokciach..
Offline

gamzaj

Nowicjusz

  • Posty: 2
  • Rejestracja: 13 kwie 2019, 17:29
  • Online: 45m 2s
  • Auto: VW Golf 6
  • Silnik: 1.6 TDI
  • Lokalizacja: Końskowola

Re: 1.6 TDI Bluemotion brak mocy oraz brak błędów

Post14 kwie 2019, 09:18

Wszystkie węże i wężyki sprawdzałem pod kątem przerwania czy tez tego że któryś mógł się zsunąć ale wszystko jest okej....jeżeli chodzi o hamulce również wszystko działa. Stało się to nagle bo przed zgaszeniem silnika było cacy a po chwili postoju się to stało. Jeżeli odłączę wężyk od gruszki to jak powinien zachować się silnik?
Offline
Awatar użytkownika

tberent

Mieszkaniec

  • Posty: 1636
  • Rejestracja: 20 sie 2015, 13:51
  • Online: 35d 9h 10m 56s
  • Pochwały: 27
  • Ostrzeżenia: 3
  • Auto: VW Golf 6
  • Silnik: CBCD
  • Lokalizacja: Lodzkie

Re: 1.6 TDI Bluemotion brak mocy oraz brak błędów

Post14 kwie 2019, 17:00

gamzaj pisze:Wszystkie węże i wężyki sprawdzałem pod kątem przerwania czy tez tego że któryś mógł się zsunąć ale wszystko jest okej....jeżeli chodzi o hamulce również wszystko działa. Stało się to nagle bo przed zgaszeniem silnika było cacy a po chwili postoju się to stało. Jeżeli odłączę wężyk od gruszki to jak powinien zachować się silnik?
Zrób logi dynamiczne

Wysłane z mojego GT-I9506 przy użyciu Tapatalka

Wróć do Problemy / Usterki

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości