Dzisiaj jest 20 cze 2021, 14:23


[All] Znikanie fali radiowej w radiu RCD310

Moderatorzy: rafaello, BRUNO55

Regulamin forum Problemy, usterki dotyczące Volkswagen Golf MK6.

Bezwzględnie należy przestrzegać poniższych zasad:
  1. Pojedynczy wątek może dotyczyć dokładnie jednego problemu/usterki (nie rozwiązujemy wielu problemów w jednym temacie).
  2. Pytania, porady, sugestie nie związane z tematyką problemu umieszczaj w osobnym temacie właściwego działu (nie dyskutujemy na tematy poboczne w ramach danego tematu).
  3. W przypadku samodzielnego rozwiązania opisanego problemu, opisz sposób jego rozwiązanie wraz z przyczyną jego powstania (o ile jest ci znana).
  4. W ramach nowego tematu zastosuj jeden z dostępnych prefixów - precyzujący model w którym wykryto problem lub którego opisana usterka dotyczy.
  5. Tak tytułuj opis swojego problemu aby identyfikował opisywaną w nim treść. Zabrania się używania wyrazów "Problem", "Usterka", "Pomocy" w tytule wątku - to jest oczywiste!

Pamiętaj:
  • Przed założeniem nowego tematu, sprawdź (przy pomocy funkcji Szukaj) czy istnieje wątek opisujący analogiczny problem, a jeżeli istnieje to kontynuuj w nim dyskusję.
  • Szczegółowo opisz swój problem/usterkę (nie pomijaj żadnych informacji) - im więcej szczegółów, tym większe szanse na jego pozytywne i szybkie rozwiązanie.
  • Problemy/Usterki dotyczące Golf 7 znajdują się w dziale MK7
  • Jeżeli otrzymasz odpowiedź, poradę na opisany problem - odwdzięcz się przyznaniem pochwały. Tu przeczytasz jak przyznać pochwałę
  • Równolegle obowiązują wszystkie zasady opisane w ramach Regulaminu forum
  • Autor
  • Wiadomość
Offline

Demot

Nowicjusz

  • Posty: 4
  • Rejestracja: 24 wrz 2019, 19:03
  • Online: 9h 45m 3s
  • Auto: VW Golf VI
  • Silnik: 2.0 TDI
  • Lokalizacja: Toruń

Re: Znikanie fali radiowej w radiu RCD310

Post04 paź 2019, 08:58

greg2 pisze:ktos sobie dokleil atrape, gdyby to byla antena to bylby jeszcze otwor w dachu na przewody. Antene masz w szybie.


Czyli mam tylko jedną antenę tak? W której szybie? :D
To jakaś gorsza wersja GOLF'a czy jedna antena też ogarnia? :)
Offline
Awatar użytkownika

greg2

Senior Moderator

  • Posty: 974
  • Rejestracja: 04 cze 2013, 15:45
  • Online: 114d 20h 53m 42s
  • Pochwały: 23
  • Auto: Golf VII GTI
  • Silnik: 2.0 TSI
  • Lokalizacja: Warszawa

Re: Znikanie fali radiowej w radiu RCD310

Post04 paź 2019, 10:10

W hatchbacku jest w tylnej szybie. Nie jest gorsza wersja tylko mniej wyposazona. Antena na dach laduje m.in. w wersjach z fabryczna nawigacja. Antena w szybie dziala poprawnie jezeli nie ma jakis innych problemow z instalacja.


Autor postu otrzymał pochwałę
Offline

Demot

Nowicjusz

  • Posty: 4
  • Rejestracja: 24 wrz 2019, 19:03
  • Online: 9h 45m 3s
  • Auto: VW Golf VI
  • Silnik: 2.0 TDI
  • Lokalizacja: Toruń

Re: Znikanie fali radiowej w radiu RCD310

Post04 paź 2019, 12:44

Dziękuję bardzo za wytłumaczenie :)
Offline

marekkafarek77

Niemowa

  • Posty: 1
  • Rejestracja: 05 kwie 2021, 19:26
  • Online: 1h 23m 47s
  • Auto: VW Golf 6
  • Silnik: 1.4
  • Lokalizacja: UK

Re: Znikanie fali radiowej w radiu RCD310

Post11 maja 2021, 18:18

Rysiek pisze:Jak sprawdzić czy wzmacniacze działają prawidłowo ? Jakim przyrządem ? Tak jak wcześniej pisałem radio gra ( nie oryginalne ale dedykowane dla VW ) ale podczas jazdy po Polsce nie trzyma stacji np . RMF . Proszę o pomoc . Pozdrawiam



Działanie wzmacniacza sprawdzamy multimetrem. Multimetr przełączasz na mierzenie rezystancji (grecka litera omega Ω).
Mój wzmacniacz o numerze 5K0035552 / 7617310312 ma rezystancję 258 om (mierzone na wzmacniaczu). Mam tylko jedną antenę.
U kolegi w golfie 7 dwie anteny. Mierzone na kablach przy radiu.
- pierwsza antena - 1098 om
- druga antena - 291 om
Offline

Rysiek

Sympatyk

  • Posty: 97
  • Rejestracja: 08 sie 2015, 11:36
  • Online: 3d 20h 20m 36s
  • Auto: VW Golf 6
  • Silnik: 1.4 TSI
  • Lokalizacja: Krakow

Re: Znikanie fali radiowej w radiu RCD310

Post11 maja 2021, 18:32

Witam. Sprawa została rozwiazana .Radio sie zepsuło.Kupiłem RNS 510 . Fale nie uciekaja jadac pi Polsce . Wzmacniacze dzialaja prawidlowo .Testowałem inne stacje multimedialne dedykowane do VW i z kazdym miałem ten sam problem. Czyli nie trzyma fali . Nic nie pomagało montowanie seperatorow . Nie chcialem zakkadac anteny na dachu ktora napewno by rozwiazala problem pozdrawiam
Poprzednia

Wróć do Problemy / Usterki

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości