Dzisiaj jest 25 maja 2020, 02:20


[1.4 TSI 140PS] Sygnalizacja przy parkowaniu obecnie niedostępna

Moderator: flo

Regulamin forum Problemy, usterki dotyczące Volkswagen Golf MK7.

Bezwzględnie należy przestrzegać poniższych zasad:
  1. Pojedynczy wątek może dotyczyć dokładnie jednego problemu/usterki (nie rozwiązujemy wielu problemów w jednym temacie).
  2. Pytania, porady, sugestie nie związane z tematyką problemu umieszczaj w osobnym temacie właściwego działu (nie dyskutujemy na tematy poboczne w ramach danego tematu).
  3. W przypadku samodzielnego rozwiązania opisanego problemu, opisz sposób jego rozwiązanie wraz z przyczyną jego powstania (o ile jest ci znana).
  4. W ramach nowego tematu zastosuj jeden z dostępnych prefixów - precyzujący model w którym wykryto problem lub którego opisana usterka dotyczy.
  5. Tak tytułuj opis swojego problemu aby identyfikował opisywaną w nim treść. Zabrania się używania wyrazów "Problem", "Usterka", "Pomocy" w tytule wątku - to jest oczywiste!

Pamiętaj:
  • Przed założeniem nowego tematu, sprawdź (przy pomocy funkcji Szukaj) czy istnieje wątek opisujący analogiczny problem, a jeżeli istnieje to kontynuuj w nim dyskusję.
  • Szczegółowo opisz swój problem/usterkę (nie pomijaj żadnych informacji) - im więcej szczegółów tym większe szanse na jego pozytywne i szybkie rozwiązanie.
  • Problemy/Usterki dotyczące Golf 6 znajdują się w dziale MK6
  • Jeżeli otrzymasz odpowiedź, poradę na opisany problem - odwdzięcz się przyznaniem pochwały. Tu przeczytasz jak przyznać pochwałę
  • Równolegle obowiązują wszystkie zasady opisane w ramach Regulaminu forum
  • Autor
  • Wiadomość
Offline

robert11115

Aktywny

  • Posty: 105
  • Rejestracja: 27 sie 2017, 10:50
  • Online: 2d 11h 53m 11s
  • Auto: golf 7
  • Silnik: 1.4 TSI
  • Lokalizacja: Tychy

Sygnalizacja przy parkowaniu obecnie niedostępna

Post22 maja 2020, 06:35

Witam , od jakiegoś czasu pojawia mi się komunikat na wyświetlaczu "sygnalizacja przy parkowaniu obecnie niedostępna" , czujniki jak i kamera działają prawidłowo , na pewno ktoś z Was spotkał się z tym , pytanie czy wina softu czy uszkodzenie, macie jakieś pomysły ?

Wróć do Problemy / Usterki

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości