Dzisiaj jest 30 wrz 2020, 08:43


Pobór prądu na postoju

Moderator: flo

Regulamin forum Problemy, usterki dotyczące Volkswagen Golf MK7.

Bezwzględnie należy przestrzegać poniższych zasad:
  1. Pojedynczy wątek może dotyczyć dokładnie jednego problemu/usterki (nie rozwiązujemy wielu problemów w jednym temacie).
  2. Pytania, porady, sugestie nie związane z tematyką problemu umieszczaj w osobnym temacie właściwego działu (nie dyskutujemy na tematy poboczne w ramach danego tematu).
  3. W przypadku samodzielnego rozwiązania opisanego problemu, opisz sposób jego rozwiązanie wraz z przyczyną jego powstania (o ile jest ci znana).
  4. W ramach nowego tematu zastosuj jeden z dostępnych prefixów - precyzujący model w którym wykryto problem lub którego opisana usterka dotyczy.
  5. Tak tytułuj opis swojego problemu aby identyfikował opisywaną w nim treść. Zabrania się używania wyrazów "Problem", "Usterka", "Pomocy" w tytule wątku - to jest oczywiste!

Pamiętaj:
  • Przed założeniem nowego tematu, sprawdź (przy pomocy funkcji Szukaj) czy istnieje wątek opisujący analogiczny problem, a jeżeli istnieje to kontynuuj w nim dyskusję.
  • Szczegółowo opisz swój problem/usterkę (nie pomijaj żadnych informacji) - im więcej szczegółów tym większe szanse na jego pozytywne i szybkie rozwiązanie.
  • Problemy/Usterki dotyczące Golf 6 znajdują się w dziale MK6
  • Jeżeli otrzymasz odpowiedź, poradę na opisany problem - odwdzięcz się przyznaniem pochwały. Tu przeczytasz jak przyznać pochwałę
  • Równolegle obowiązują wszystkie zasady opisane w ramach Regulaminu forum
  • Autor
  • Wiadomość
Offline
Awatar użytkownika

jarooo139

Nowicjusz

  • Posty: 18
  • Rejestracja: 13 sty 2020, 19:46
  • Online: 13h 49m 40s
  • Auto: VW Golf 7
  • Silnik: 1.4 TSI
  • Lokalizacja: Dłutów

Pobór prądu na postoju

Post05 wrz 2020, 16:33

Witam wszystkich, mam pytanko czy może coś albo ktoś w tym temacie pomoże? chodzi o pobór prądu na postoju , mierzyłem miernikiem i wychodzi pobór 0.16 i to mi zrzera przez noc aku, ( wyswietla na wyswietlaczu że aku słaby) wyciągałem bezpieczniki i znalazłem winowajce 2 bezpieczniki żrą prąd jeden bezpiecznik nr.12 pobór 0.10 i drugi nr.25 pobór 0.06 ,po wyjęciu tych dwóch bezpieczników pobór prądu 0.00 , sprawdzałem od czego one są i według schematu to nr.12 Moduł sterujący elektroniki informacyjnej 1 -J794, a drugi nr. 25 to Moduł sterujący drzwi kierowcy – J386- 1) Silnik regulatora lewej tylnej szyby – V26- 1) Moduł sterujący drzwi pasażera z przodu – J387- 2) Silnik regulatora prawej tylnej szyby – V27- 2), i dodam tylko że radio z wyświetlaczem wymieniłem na mib2 miałem mib1 , dokładałem antene dab i antene lte, a do drzwi dokładałem lampki na dole w tapicerce ale po zamknięciu drzwi gasna, tylko obd11 robiłem adaptacje podswietlenia drzwi. Czy ktoś ma jakieś rozwiązanie tego problemu?
Offline

Tomczyk

Sympatyk

  • Posty: 55
  • Rejestracja: 27 wrz 2019, 11:29
  • Online: 3d 2h 35m 48s
  • Auto: VW Golf 6 Variant
  • Silnik: 2.0 tdi
  • Lokalizacja: Swarzędz

Re: Pobór prądu na postoju

Post05 wrz 2020, 19:27

A jak długo po "zamknięciu" auta sprawdzałeś ten pobór. Niektóre sterowniki usypiają się po nawet po pół godzinie. Bo przy tym poborze powinien to po nocce nie tylko wyświetlanie, ale i problem z odpaleniem powinien być. Ile lat ma Aku?

Wysłane z mojego POCOPHONE F1 przy użyciu Tapatalka
Offline
Awatar użytkownika

jarooo139

Nowicjusz

  • Posty: 18
  • Rejestracja: 13 sty 2020, 19:46
  • Online: 13h 49m 40s
  • Auto: VW Golf 7
  • Silnik: 1.4 TSI
  • Lokalizacja: Dłutów

Re: Pobór prądu na postoju

Post06 wrz 2020, 21:23

Aku w tamtym roku wymieniałem , otworzyłem drzwi i czekałem aż lampki pogasną w drzwiach i po tym taki pobór był
Offline

Tomczyk

Sympatyk

  • Posty: 55
  • Rejestracja: 27 wrz 2019, 11:29
  • Online: 3d 2h 35m 48s
  • Auto: VW Golf 6 Variant
  • Silnik: 2.0 tdi
  • Lokalizacja: Swarzędz

Re: Pobór prądu na postoju

Post06 wrz 2020, 21:41

To musisz przede wszystkim zaryglować drzwi i poczekać. Część sterowników po otwarciu auta jest w trybie oczekiwania. Dopiero po tej dobrych powiedzmy dziesięciu minutach zmierz pobór. Akurat moduły drzwi i elektroniki będą w trybie oczekiwania i to prawidłowe. Byle po jakimś czasie się wyłączały. Dopiero wtedy będziesz wiedział czy jest ok

Wysłane z mojego POCOPHONE F1 przy użyciu Tapatalka
Offline
Awatar użytkownika

jarooo139

Nowicjusz

  • Posty: 18
  • Rejestracja: 13 sty 2020, 19:46
  • Online: 13h 49m 40s
  • Auto: VW Golf 7
  • Silnik: 1.4 TSI
  • Lokalizacja: Dłutów

Re: Pobór prądu na postoju

Post06 wrz 2020, 22:14

czekałem dość długo jak się wszystko powyłancza , jeśli by było ok. to rano nie było by komunikatu że aku słabe
Offline
Awatar użytkownika

jarooo139

Nowicjusz

  • Posty: 18
  • Rejestracja: 13 sty 2020, 19:46
  • Online: 13h 49m 40s
  • Auto: VW Golf 7
  • Silnik: 1.4 TSI
  • Lokalizacja: Dłutów

Re: Pobór prądu na postoju

Post08 wrz 2020, 19:39

Problem rozwiązany , prąd pożerał wzmacniacz splitera od radia dab , podłączony był do czerwonego kabla w radiu w którym jest prąd stały i wzmacniacz ciągnoł cały czas prąd , teraz podłączyłem wzmacniacz do pinu 5 w szarej kostce i jest ok, w tym pinie prąd jest usypiany po wyłączeniu radia , teraz pobór na postoju 0.00 czasem 0.01
Offline

Tomczyk

Sympatyk

  • Posty: 55
  • Rejestracja: 27 wrz 2019, 11:29
  • Online: 3d 2h 35m 48s
  • Auto: VW Golf 6 Variant
  • Silnik: 2.0 tdi
  • Lokalizacja: Swarzędz

Re: Pobór prądu na postoju

Post08 wrz 2020, 20:09

Rewelka, dobrze że nic poważniejszego.

Wysłane z mojego POCOPHONE F1 przy użyciu Tapatalka

Wróć do Problemy / Usterki

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości