Dzisiaj jest 12 lis 2019, 11:32


[2.0 TDI 140KM] Problem z "kangurkiem"

Moderatorzy: ryba113, rafaello, BRUNO55

Regulamin forum Problemy, usterki dotyczące Volkswagen Golf MK6.

Bezwzględnie należy przestrzegać poniższych zasad:
  1. Pojedynczy wątek może dotyczyć dokładnie jednego problemu/usterki (nie rozwiązujemy wielu problemów w jednym temacie).
  2. Pytania, porady, sugestie nie związane z tematyką problemu umieszczaj w osobnym temacie właściwego działu (nie dyskutujemy na tematy poboczne w ramach danego tematu).
  3. W przypadku samodzielnego rozwiązania opisanego problemu, opisz sposób jego rozwiązanie wraz z przyczyną jego powstania (o ile jest ci znana).
  4. W ramach nowego tematu zastosuj jeden z dostępnych prefixów - precyzujący model w którym wykryto problem lub którego opisana usterka dotyczy.
  5. Tak tytułuj opis swojego problemu aby identyfikował opisywaną w nim treść. Zabrania się używania wyrazów "Problem", "Usterka", "Pomocy" w tytule wątku - to jest oczywiste!

Pamiętaj:
  • Przed założeniem nowego tematu, sprawdź (przy pomocy funkcji Szukaj) czy istnieje wątek opisujący analogiczny problem, a jeżeli istnieje to kontynuuj w nim dyskusję.
  • Szczegółowo opisz swój problem/usterkę (nie pomijaj żadnych informacji) - im więcej szczegółów, tym większe szanse na jego pozytywne i szybkie rozwiązanie.
  • Problemy/Usterki dotyczące Golf 7 znajdują się w dziale MK7
  • Jeżeli otrzymasz odpowiedź, poradę na opisany problem - odwdzięcz się przyznaniem pochwały. Tu przeczytasz jak przyznać pochwałę
  • Równolegle obowiązują wszystkie zasady opisane w ramach Regulaminu forum
  • Autor
  • Wiadomość
Offline

Ciuki

Niemowa

  • Posty: 1
  • Rejestracja: 08 lis 2019, 21:01
  • Online: 58m 56s
  • Auto: VW Golf 6
  • Silnik: 2.0 TDI 140km
  • Lokalizacja: Dolnośląskie

Problem z "kangurkiem"

Post08 lis 2019, 21:39

Witam

Od niedawna posiadam golfa 6 2.0 tdi 140 km 2009r.
Auto kupiłem ze świecącym się checkiem. Po diagnostyce wyszło coś z klapkami w kolektorze i błąd dodatkowej pompy chłodzącej EGR. Mechanik zmienił pompę i porobił coś z tymi klapkami. Check przestał się świecić. Autem od mechanika wróciłem i stało w garażu do dziś. Dzisiaj wyjechałem z garażu i podczas jazdy przy lekkim naciskaniu pedału gazu na 1szym i 2gim biegu auto robi tzw "kangurki". Kiedy wcisne mocniej gaz nic się nie dzieje. Na wyższych biegach nie ma tego problemu. Dodatkowo. Przejechałem ok 20 km. Po ponownym uruchomieniu i przejechaniu 10km po zgaszeniu silnika nagle zaczęły się kręcić wiatraki od chłodzenia i dość długo się kręciły. Auto cały czas trzyma 90 stopni po chwilowej jeździe. Temperatura nie przekracza 90 stopni. Bardzo proszę o jakiekolwiek informacje jeżeli ktoś orientuje się jaki może być tego powód

Pozdrawiam cieplutko :D

Wróć do Problemy / Usterki

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości