Dzisiaj jest 24 sie 2019, 13:23


[1.2 TSI 105KM] Brak mocy.

Moderatorzy: ryba113, rafaello, BRUNO55

Regulamin forum Problemy, usterki dotyczące Volkswagen Golf MK6.

Bezwzględnie należy przestrzegać poniższych zasad:
  1. Pojedynczy wątek może dotyczyć dokładnie jednego problemu/usterki (nie rozwiązujemy wielu problemów w jednym temacie).
  2. Pytania, porady, sugestie nie związane z tematyką problemu umieszczaj w osobnym temacie właściwego działu (nie dyskutujemy na tematy poboczne w ramach danego tematu).
  3. W przypadku samodzielnego rozwiązania opisanego problemu, opisz sposób jego rozwiązanie wraz z przyczyną jego powstania (o ile jest ci znana).
  4. W ramach nowego tematu zastosuj jeden z dostępnych prefixów - precyzujący model w którym wykryto problem lub którego opisana usterka dotyczy.
  5. Tak tytułuj opis swojego problemu aby identyfikował opisywaną w nim treść. Zabrania się używania wyrazów "Problem", "Usterka", "Pomocy" w tytule wątku - to jest oczywiste!

Pamiętaj:
  • Przed założeniem nowego tematu, sprawdź (przy pomocy funkcji Szukaj) czy istnieje wątek opisujący analogiczny problem, a jeżeli istnieje to kontynuuj w nim dyskusję.
  • Szczegółowo opisz swój problem/usterkę (nie pomijaj żadnych informacji) - im więcej szczegółów, tym większe szanse na jego pozytywne i szybkie rozwiązanie.
  • Problemy/Usterki dotyczące Golf 7 znajdują się w dziale MK7
  • Jeżeli otrzymasz odpowiedź, poradę na opisany problem - odwdzięcz się przyznaniem pochwały. Tu przeczytasz jak przyznać pochwałę
  • Równolegle obowiązują wszystkie zasady opisane w ramach Regulaminu forum
  • Autor
  • Wiadomość
Offline

Daniel1981

Niemowa

  • Posty: 1
  • Rejestracja: 01 sie 2019, 17:05
  • Online: 58m 17s
  • Auto: VW golf 6
  • Silnik: CBZA
  • Lokalizacja: Gdańsk

Brak mocy.

Post01 sie 2019, 17:31

Witam wszystkich forumowiczów.
Z racji tego że jestem już na skraju wyczerpania psychicznego , postanowiłem napisać ten post.
W aucie został wymieniony silnik , ponieważ urwał sie zawór ssący i narobił bałaganu w silniku. W związku z tym ze jestem domoroslym mechanikiem ,po dwóch dniach walki w garażu wymieniłem silnik.
Od momentu wymiany silnika auto nie ma mocy .....kompletnie, po podpięciu komputera okazuje sie ze nie ma żadnego błedu. :roll:
Więc pierwszą rzeczą która przyszła mi do głowy to nastawnik turbiny. Lecz on bez problemowo przechodzi nastawy podstawowe.
Gdzie popełaniłem błąd? Wszystkie wtyczki, oraz przewody podcisnieniowe podłączone.

Podczas próby drogowej wartosci doładowania turbiny są prawidłowe tzn wartość zadana pokrywa sie z rzeczywistą .

Silnik na wolnych obrotach pracuje idealnie , ale utrzymuje cały czas 1000obr nawet jak ma 90st. , chyba troche za dużo ....

Pomocy !!!
Offline
Awatar użytkownika

greg2

Senior Moderator

  • Posty: 881
  • Rejestracja: 04 cze 2013, 15:45
  • Online: 95d 8h 9m 37s
  • Pochwały: 18
  • Auto: Golf VII GTI
  • Silnik: 2.0 TSI
  • Lokalizacja: Warszawa

Re: Brak mocy.

Post01 sie 2019, 19:01

Sprawdz uklad dolotowy czy jest szczelny

Wróć do Problemy / Usterki

Kto jest online

Użytkownicy przeglądający to forum: karox i 4 gości