Dzisiaj jest 27 maja 2019, 13:15


1.4 tsi 140 km Dsg P0300

Moderator: Muti

Regulamin forum Rozrząd, układ korbowy, przepływomierz, turbo, intercooler, układ paliwowy, układ smarowania, sterowanie silnikiem ECM, sterowanie zapłonem, świece, przewody zapłonowe, rozdzielacze, chłodnica, pompa wody, wycieki płynu chłodniczego, przegrzewanie silnika, niedogrzanie silnika, czujniki, wskaźniki temperatury.

Pamiętaj:
  1. Pytania, porady, sugestie niezwiązane z danym tematem umieszczaj w osobnym temacie właściwego działu.
  2. W przypadku samodzielnego rozwiązania opisanego problemu, opisz sposób jego rozwiązanie wraz z przyczynę jego powstania (o ile jest ci znana).
  3. Przed założeniem nowego tematu, sprawdź, (przy pomocy funkcji Szukaj) czy istnieje wątek opisujący analogiczny problem, a jeżeli istnieje to kontynuuj w nim dyskusję.
  4. Równolegle obowiązują wszystkie zasady opisane w ramach Regulaminu forum
  5. Jeżeli otrzymasz odpowiedź na zadane pytanie, odwdzięcz się przyznaniem pochwały - tu przeczytasz jak przyznać pochwałę

Uwaga
Jeżeli chcesz doprecyzować problem użyj jednego z dostępnych prefixów
  • Benzyna – jeżeli wątek dotyczy benzyniaków
  • Diesel – jeżeli wątek dotyczy ropniaków
  • LPG – jeżeli wątek dotyczy aut zagazowanych
  • All – dla wątków, w których rodzaj paliwa nie jest istotny.
  • Autor
  • Wiadomość
Offline

Author

Aktywny

  • Posty: 105
  • Rejestracja: 23 mar 2015, 09:50
  • Online: 2d 21m 58s
  • Auto: VW Golf 7
  • Silnik: 1.4 Tsi 140 km
  • Lokalizacja: Pyskowice

1.4 tsi 140 km Dsg P0300

Post10 mar 2019, 12:38

Witam dziś odpalam auto zaczyna migać check i po podpięciu kompa wyskakuje p0300 w załączniku zdjęcie
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego postu.
Offline

A-R-T-U-R

Aktywny

  • Posty: 164
  • Rejestracja: 14 kwie 2014, 08:50
  • Online: 9d 21h 12m 33s
  • Pochwały: 2
  • Auto: Golf VI Match
  • Silnik: CAXA 1.4 TSI
  • Lokalizacja: Warszawa

Re: 1.4 tsi 140 km Dsg P0300

Post10 mar 2019, 13:01

10sek w googlu i masz odpowiedz #-o
https://youtu.be/PefY4uYcK2E
był mk5, jest mk6 1.4 TSI

Obrazek
Offline

Author

Aktywny

  • Posty: 105
  • Rejestracja: 23 mar 2015, 09:50
  • Online: 2d 21m 58s
  • Auto: VW Golf 7
  • Silnik: 1.4 Tsi 140 km
  • Lokalizacja: Pyskowice

Re: 1.4 tsi 140 km Dsg P0300

Post10 mar 2019, 13:04

A i razem z tym padł system start stop ma to związek ?
Offline

Author

Aktywny

  • Posty: 105
  • Rejestracja: 23 mar 2015, 09:50
  • Online: 2d 21m 58s
  • Auto: VW Golf 7
  • Silnik: 1.4 Tsi 140 km
  • Lokalizacja: Pyskowice

Re: 1.4 tsi 140 km Dsg P0300

Post10 mar 2019, 14:32

Te kąty dobre są ? Na postoju
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego postu.
Offline

Author

Aktywny

  • Posty: 105
  • Rejestracja: 23 mar 2015, 09:50
  • Online: 2d 21m 58s
  • Auto: VW Golf 7
  • Silnik: 1.4 Tsi 140 km
  • Lokalizacja: Pyskowice

Re: 1.4 tsi 140 km Dsg P0300

Post10 mar 2019, 15:23

Check tylko raz migał błędy same się skasowaly zrobiłem już 30 km i jak na razie cisza , system start stop tez działa dziwne
Offline

robert11115

Sympatyk

  • Posty: 89
  • Rejestracja: 27 sie 2017, 10:50
  • Online: 1d 18h 34m 20s
  • Ostrzeżenia: 1
  • Auto: golf 7
  • Silnik: 1.4 TSI
  • Lokalizacja: Tychy

Re: 1.4 tsi 140 km Dsg P0300

Post12 mar 2019, 14:45

Author pisze:A i razem z tym padł system start stop ma to związek ?



Tak
Offline

Author

Aktywny

  • Posty: 105
  • Rejestracja: 23 mar 2015, 09:50
  • Online: 2d 21m 58s
  • Auto: VW Golf 7
  • Silnik: 1.4 Tsi 140 km
  • Lokalizacja: Pyskowice

Re: 1.4 tsi 140 km Dsg P0300

Post12 mar 2019, 21:25

A gdyby był słaby akumulator to mogło by to tez wywołać taki objaw ? Bo to przy starcie silnika pojawił się właśnie ten błąd tylko raz
Offline

Author

Aktywny

  • Posty: 105
  • Rejestracja: 23 mar 2015, 09:50
  • Online: 2d 21m 58s
  • Auto: VW Golf 7
  • Silnik: 1.4 Tsi 140 km
  • Lokalizacja: Pyskowice

Re: 1.4 tsi 140 km Dsg P0300

Post06 kwie 2019, 16:48

Witam po wymianie świec było ok aż do dziś odpalam auro system start stop uszkodzony , po ponownym uruchomieniu silnika błędu nie ma
Offline

Maciek

Forumowicz

  • Posty: 758
  • Rejestracja: 02 paź 2016, 09:35
  • Online: 19d 1h 12m 21s
  • Pochwały: 8
  • Auto: VW Golf 6
  • Silnik: CAYC 1.6TDI
  • Lokalizacja: Mikolajki

Re: 1.4 tsi 140 km Dsg P0300

Post06 kwie 2019, 23:10

Podepnij vcds i zobacz co go dokładnie boli
Offline

Author

Aktywny

  • Posty: 105
  • Rejestracja: 23 mar 2015, 09:50
  • Online: 2d 21m 58s
  • Auto: VW Golf 7
  • Silnik: 1.4 Tsi 140 km
  • Lokalizacja: Pyskowice

Re: 1.4 tsi 140 km Dsg P0300

Post07 kwie 2019, 07:31

Mam tylko v scana ale brak błędów czy vcds coś więcej może wyszukać ?
Offline

Author

Aktywny

  • Posty: 105
  • Rejestracja: 23 mar 2015, 09:50
  • Online: 2d 21m 58s
  • Auto: VW Golf 7
  • Silnik: 1.4 Tsi 140 km
  • Lokalizacja: Pyskowice

Re: 1.4 tsi 140 km Dsg P0300

Post07 kwie 2019, 08:50

Sprawdzałem aku to na a aucie 80% a napięcie 12,6 na żółtym polu pokazuje może to wina aku ?

Wróć do Mechanika

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości