iparts.pl

Dzisiaj jest 29 kwie 2017, 23:31


po 5-10 min jazdy przestaje działać nawiewem

Regulamin forum Układ klimatyzacji, układ wentylacji, ogrzewania wnętrza oraz Webasto

Pamiętaj:
  1. Pytania, porady, sugestie niezwiązane z danym tematem umieszczaj w osobnym temacie właściwego działu.
  2. W przypadku samodzielnego rozwiązania opisanego problemu, opisz sposób jego rozwiązanie wraz z przyczynę jego powstania (o ile jest ci znana).
  3. Przed założeniem nowego tematu, sprawdź, (przy pomocy funkcji Szukaj) czy istnieje wątek opisujący analogiczny problem, a jeżeli istnieje to kontynuuj w nim dyskusję.
  4. Równolegle obowiązują wszystkie zasady opisane w ramach Regulaminu forum
  5. Jeżeli otrzymasz odpowiedź na zadane pytanie, odwdzięcz się przyznaniem pochwały - tu przeczytasz jak przyznać pochwałę
  • Autor
  • Wiadomość
Offline

Mungojerry

Nowicjusz

  • Posty: 2
  • Rejestracja: 18 sie 2016, 20:58
  • Online: 21m 54s
  • Auto: VW Golf 7
  • Silnik: 1.4 TSI 125KM
  • Lokalizacja: Trojmiasto

po 5-10 min jazdy przestaje działać nawiewem

Post18 sie 2016, 21:14

Witam,

mam problem z nawiewem w moim golfie. Podczas jazdy powyżej 80-90 km/h po jakimś czasie przestaje być wtłaczane powietrze do kabiny. Po zatrzymaniu auta wentylator zaczyna normalnie pracować, ale po 5-10 min dalszej jazdy znowu przestaje działać. Nie ma znaczenia czy klima (climatronic) jest włączona czy nie. Dzieje się tak tylko podczas jazdy "w trasie" (bez zwalniania do niewielkich prędkości i zatrzymywania się np. na światłach). W serwisie nic nie znaleźli, komputer nic nie pokazuje.
Czy ktoś z Was spotkał się z podobnym problemem?

Pozdrawiam

Wróć do Układ klimatyzacji i ogrzewania

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości